Inicio | Mapa Web | Contacto
a / A   

Carpeta Ciudadana

Institución de ePARTICIPA

Requisitos info

Para poder trabajar correctamente le recomendamos que utilice los siguientes navegadores:

En el navegador Mozilla Firefox además debe configurar Adobe Reader como el lector predeterminado para documentos PDF tal y como especifica aquí

El Registro Electrónico utiliza la última tecnología J2EE para que funcione correctamente debe tener la maquina virtual de Java instalada, y debe ser la de Oracle.

Actualización 8/5/2018: Solucionado el error que había con la última versión de Java, 1.8.171, publicada el 17 de abril, al firmar las notificaciones electrónicas

Puede consultar otros problemas de configuración con la web en el apartado de preguntas frecuentes

En esas aplicaciones se utiliza el formato PDF, para poder abrir estos ficheros debe tener instalado el visualizador de archivos ADOBE ACROBAT READER 4.0 o superior

Para evitar avisos de seguridad y confianza en los navegadores es necesario tener implantadas las Claves Públicas de los Certificados que utiliza su Ayuntamiento.